Upplands Väsby

Är något trasigt? Rapporterar en station konstant felaktiga temperaturer? Ge en så detaljerad beskrivning av vad som felar som möjligt, gärna med bilder/grafer.

Moderator: elf98

Kategoriregler
Vill du visa bilder i ditt inlägg? Använd funktionen "Ladda upp bilaga" nedanför textrutan!
Dale
Tar hemautomation på allvar
Inlägg: 67
Blev medlem: 18 nov 2007, 10:38
Ort: Upplands Väsby / Älvdalen

Re: Upplands Väsby

Inlägg av Dale » 19 nov 2012, 20:39

Idag har bredbandsbolaget pillat på nått som gjort att vi har varit utan internet lite till och från från 1300 fram till 1700 ungefär.
\\d
4 Net, 3 Duo, 14 RPi, 2 reporter & 64+ givare
This message was made using 100% recycled electrons!
Dale
Tar hemautomation på allvar
Inlägg: 67
Blev medlem: 18 nov 2007, 10:38
Ort: Upplands Väsby / Älvdalen

Re: Upplands Väsby

Inlägg av Dale » 20 nov 2012, 11:51

Nu har bredbandsbolaget varit och bytt nått i källaren så det har varit ett stopp på cirka en timma.
\\d
4 Net, 3 Duo, 14 RPi, 2 reporter & 64+ givare
This message was made using 100% recycled electrons!
Dale
Tar hemautomation på allvar
Inlägg: 67
Blev medlem: 18 nov 2007, 10:38
Ort: Upplands Väsby / Älvdalen

Re: Upplands Väsby

Inlägg av Dale » 11 dec 2012, 08:33

Telldus live dök strax efter klockan 23 igår och ligger nere fortfarande. Jekla hobbyverksamhet. Mina hemmaservrar har ju bättre upptid än deras. Ser på http://www.temperatur.nu/matplatser.html att 68 stycken ligger nere och inte ett spår från Telldus vad som hänt eller när dom kommer igång.
\\d
4 Net, 3 Duo, 14 RPi, 2 reporter & 64+ givare
This message was made using 100% recycled electrons!
Dale
Tar hemautomation på allvar
Inlägg: 67
Blev medlem: 18 nov 2007, 10:38
Ort: Upplands Väsby / Älvdalen

Re: Upplands Väsby

Inlägg av Dale » 08 mar 2013, 13:17

Fick ett SMS att Upplands Väsby rapporterade senast 2013-03-08 10:33 när klockan var 11:18. Var in och bytte sensor på Administrationssidan strax efteråt och såg så att dom uppdaterades men på http://www.temperatur.nu/upplandsvasby.html är det fortfarande N/A efter cirka en timma. Är detta normalt?
\\d
4 Net, 3 Duo, 14 RPi, 2 reporter & 64+ givare
This message was made using 100% recycled electrons!
Skriv svar