Enköping/Gånsta i drift, men visas som N/A

Är något trasigt? Rapporterar en station konstant felaktiga temperaturer? Ge en så detaljerad beskrivning av vad som felar som möjligt, gärna med bilder/grafer.

Moderator: elf98

Kategoriregler
Vill du visa bilder i ditt inlägg? Använd funktionen "Ladda upp bilaga" nedanför textrutan!
hahlblom
Wannabe
Inlägg: 5
Blev medlem: 27 jun 2013, 20:38
Ort: Enköping

Enköping/Gånsta i drift, men visas som N/A

Inlägg av hahlblom » 26 okt 2018, 08:34

Sedan en tid tillbaka (21 Oktober) har temperatur börjat larma om att min tempsensor inte fungerar (Värde går ej att tolka). Det enda som har hänt är att den bytt IP externt. Från vanlig brower ser det OK ut och inga loggar skvallrar om annat. Har något ändrats centralt?

Mvh
Henrik
Användarvisningsbild
Plutonium
Moderator
Inlägg: 1241
Blev medlem: 04 jan 2008, 02:34
Ort: Nossebro
Kontakt:

Re: Enköping/Gånsta i drift, men visas som N/A

Inlägg av Plutonium » 26 okt 2018, 11:32

Jag kommer inte åt din url som du rapporter från http://mentalhangover.net:81/temp.txt något som har ändrats?
http://essunga.org
Moderator - Temperatur.nu
hahlblom
Wannabe
Inlägg: 5
Blev medlem: 27 jun 2013, 20:38
Ort: Enköping

Re: Enköping/Gånsta i drift, men visas som N/A

Inlägg av hahlblom » 26 okt 2018, 20:50

Japp. Jag trodde att det var inställningar under egenadmin/<matplats>-egen_admin.html?settings som pekade på sensorn.
Har pekat om DNS för entry nedan nu så även den pekar på sensorn.
Om detta mot all förmodan inte skulle funka, borde sensorn vara nåbar på http://fw1.mentalhangover.net:81
Användarvisningsbild
Plutonium
Moderator
Inlägg: 1241
Blev medlem: 04 jan 2008, 02:34
Ort: Nossebro
Kontakt:

Re: Enköping/Gånsta i drift, men visas som N/A

Inlägg av Plutonium » 28 okt 2018, 10:39

Det är om man kör Telldus.
Nu har jag ändrat och nu ser det ut att fungera.
http://essunga.org
Moderator - Temperatur.nu
Skriv svar