Tellstick ZNet Lite V2 kan inte lägga till ny enhet.

Diskussioner och support runt controllers, ex Vera Lite eller Fibaro Home Center 2

Moderator: elf98

Poteta
Wannabe
Inlägg: 9
Blev medlem: 24 feb 2018, 22:37

Tellstick ZNet Lite V2 kan inte lägga till ny enhet.

Inlägg av Poteta » 05 apr 2018, 19:25

Allt verkar fungera med mitt konto och jag kan läsa av temperaturer, stänga av och sätta på olika enheter men jag kan inte lägga till en ny.
När jag klickar på "Lägg till ny enhet" och väljer "ZWave" kommer det upp en ruta med texten

"Det gick inte att ansluta till Telldus Live!-servrarna. Det går inte att lägga till Z-Wave-enheter."

Kan servrarna strula trots att jag kan läsa av sensorer och tända/släcka mina enheter?
etompau
Tar hemautomation på allvar
Inlägg: 246
Blev medlem: 15 feb 2014, 14:33
Ort: Skanör

Re: Tellstick ZNet Lite V2 kan inte lägga till ny enhet.

Inlägg av etompau » 06 apr 2018, 08:27

Testa med att rensa cache-minnet i din webbläsare. Hjälper inte det så hör med Telldus support:
http://support.telldus.com/
Poteta
Wannabe
Inlägg: 9
Blev medlem: 24 feb 2018, 22:37

Re: Tellstick ZNet Lite V2 kan inte lägga till ny enhet.

Inlägg av Poteta » 08 apr 2018, 20:32

Det hjälpte nästan. :roll:
När jag hade tömt cache och historik kom det upp ett annat meddelande, typ "Det är ett problem med din plats" eller liknande. Jag hade provat starta om kontrollern utan framgång men nu startade jag om router och switch också. Efter det fungerade allt som det skulle. :D
Skriv svar