Lägga till temperatursensor till Qubino relä

Diskussioner runt Mottagare och Dimmrar

Moderator: elf98

andtos
Inlägg: 2
Blev medlem: 17 feb 2019, 16:21

Lägga till temperatursensor till Qubino relä

Inlägg av andtos » 17 feb 2019, 20:14

Jag har sedan tidigare några Qubino Flush 1 reläer och köpte nu temperatursensorer till dem. Jag har kopplat in sensorerna men får inte någon temperaturwidget i min z-way central.

Efter inkopplingen har jag försökt med att göra in initieringsintervjun (Force Interview i expert UIt) men får ändå inte fram någon temperatur. Enligt manual ska man exkludera reläet från nätverket och inkludera det igen. Är det enda vägen eller går det att få z-way att förstå att det numera finns en temperatursensor på det?

Skulle helst inte vilja göra exclude/include eftersom reläerna sitter i min sommarstuga och jag är inte där.
Anders

Användarvisningsbild
supportM
Moderator
Inlägg: 301
Blev medlem: 20 aug 2014, 10:27
Ort: Linköping

Re: Lägga till temperatursensor till Qubino relä

Inlägg av supportM » 18 feb 2019, 16:09

Hej Anders,

Temperatursensorn måste vara inkopplad vid inkluderingen. Det är tyvärr det enda sättet.

/Anna, m.nu

andtos
Inlägg: 2
Blev medlem: 17 feb 2019, 16:21

Re: Lägga till temperatursensor till Qubino relä

Inlägg av andtos » 18 feb 2019, 20:07

Ok. Tack
Anders

Starglasses
Gillar hemautomation
Inlägg: 36
Blev medlem: 07 nov 2016, 21:43

Re: Lägga till temperatursensor till Qubino relä

Inlägg av Starglasses » 14 maj 2019, 12:34

Jag hade samma problematik. Har för mig att jag fick exkludera och inkludera på nytt för att den skulle dyka upp.
I min Vera dök det dessutom upp en massa ”skräp”-enheter som jag inte vet vad de gör, men de har hittills inte stört funktionen i övrigt.


Skickat från min iPhone med Tapatalk
---------------------------------------------------------------
VeraEdge, Qubino Flush 2 relay, Aeon Labs switch 5

Skriv svar