Problem med Qubino Flush 2 Relay & On/Off Thermostat

Diskussioner runt Mottagare och Dimmrar

Moderator: elf98

stelweinio
Inlägg: 1
Blev medlem: 09 maj 2020, 16:19

Problem med Qubino Flush 2 Relay & On/Off Thermostat

Inlägg av stelweinio » 09 maj 2020, 16:20

Hallå på er,

har just kopplat in mina första Qubino-puckar mot min Vera Lite (UI7) och fick dom inte att lira riktigt som de ska.
Först så skapas ingen "Tmeperature Sensor"-device upp när jag inkluderar Termostaten (med tempsensorn inkopplad såklart) - har unpairat den och provat inkludera den igen utan någon förbättring. Kopplar jag däremot in tempsensorn på Flush 2 Relay-pucken så dyker det upp en Temperatursenosr, så en snabb fulfix nu blev ju att köra en scene som kopierar över värde till termostaten varje minut ...

Men, även Flush 2 relay-pucken får jag inte till som jag önskar i Vera. använder jag ingångarna så kan jag styra utgångarna som tänkt - men i Vera uppdateras inte de respektive "virtuella" modulerna som skapats upp för de två reläna. Enbart statusen på "huvudmodulen" ändras i Vera. Jag kan dock styra respektive utgång från Veran's interface som jag vill, men man hamnarju hela tiden i otakt när man använder både interface och fysisk tryckknapp. Det finns ju lite andra trådar också som beskriver samma problem men ingen lösning - är det som så att det reläer inte är kompatibelt med Vera eller finns det någon fix?

/Boppen
Användarvisningsbild
supportM
Moderator
Inlägg: 579
Blev medlem: 20 aug 2014, 10:27
Ort: Linköping

Re: Problem med Qubino Flush 2 Relay & On/Off Thermostat

Inlägg av supportM » 11 maj 2020, 12:37

stelweinio skrev: 09 maj 2020, 16:20 Hallå på er,

har just kopplat in mina första Qubino-puckar mot min Vera Lite (UI7) och fick dom inte att lira riktigt som de ska.
Först så skapas ingen "Tmeperature Sensor"-device upp när jag inkluderar Termostaten (med tempsensorn inkopplad såklart) - har unpairat den och provat inkludera den igen utan någon förbättring. Kopplar jag däremot in tempsensorn på Flush 2 Relay-pucken så dyker det upp en Temperatursenosr, så en snabb fulfix nu blev ju att köra en scene som kopierar över värde till termostaten varje minut ...

Men, även Flush 2 relay-pucken får jag inte till som jag önskar i Vera. använder jag ingångarna så kan jag styra utgångarna som tänkt - men i Vera uppdateras inte de respektive "virtuella" modulerna som skapats upp för de två reläna. Enbart statusen på "huvudmodulen" ändras i Vera. Jag kan dock styra respektive utgång från Veran's interface som jag vill, men man hamnarju hela tiden i otakt när man använder både interface och fysisk tryckknapp. Det finns ju lite andra trådar också som beskriver samma problem men ingen lösning - är det som så att det reläer inte är kompatibelt med Vera eller finns det någon fix?

/Boppen
Hej,

Trist med strul!

Vårt absolut hetaste tips är att kontakta Qubino direkt på https://support.qubino.com/support/tickets/new. De har mycket kompetent support som svarar fort som tusan.

//Erik K @ m.nu
Skriv svar