Falsklarm från Vision ZP3102EU-5 PIR Zwave Sensor?

Diskussioner runt sensorer

Moderator: elf98

Erik-NA
Tar hemautomation på allvar
Inlägg: 85
Blev medlem: 24 feb 2010, 22:19
Ort: Brottby
Kontakt:

Falsklarm från Vision ZP3102EU-5 PIR Zwave Sensor?

Inlägg av Erik-NA » 13 jan 2016, 21:20

Jag har ett gäng Vision ZP3102EU-5 PIR Zwave Sensorer som falsklarmar för rörelse. Kör med Razberry och Domoticz och har analyserat sensorns tillgängliga parametrar i Domoticz logg och trots att huset var tomt säger loggen att detektorn triggar. Har också ställt ned känsligheten i sensorn på det lägsta via konfigurationen. Har även som en extra åtgärd monterat metallisk tejp för de nedersta facetterna i prismat för att husdjurssäkra sensorn (husdjuren var inte hemma i den sektion i loggen som jag analyserade).

Som det är nu är sensorerna inte användbara, de triggas alldeles för ofta och slumpmässigt. Eftersom de ska användas i ett huslarm måste de vara väldigt funktionssäkra, men just nu är det tvärt om. Har jag gjort något fel?

Hur funkar det för er? Med andra controllers?
Paspberry PI, Domoticz, RFXtrx433, Razberry, onewire och en del LUA-skript
Användarvisningsbild
supportM
Moderator
Inlägg: 589
Blev medlem: 20 aug 2014, 10:27
Ort: Linköping

Re: Falsklarm från Vision ZP3102EU-5 PIR Zwave Sensor?

Inlägg av supportM » 14 jan 2016, 09:57

Vi har inte fått några liknande felanmälningar tidigare, så kanske är just Domoticz det krånglar med.
Har du anmält problemen till dem?

//Jonas, m.nu
Erik-NA
Tar hemautomation på allvar
Inlägg: 85
Blev medlem: 24 feb 2010, 22:19
Ort: Brottby
Kontakt:

Re: Falsklarm från Vision ZP3102EU-5 PIR Zwave Sensor?

Inlägg av Erik-NA » 14 jan 2016, 20:22

Jo, jag misstänker Domoticz. Ska bara samla på mig mera data, sedan ska jag kolla med dem
Paspberry PI, Domoticz, RFXtrx433, Razberry, onewire och en del LUA-skript
Skriv svar