Sökningen fann 7 träffar

av Styrola
10 maj 2020, 20:22
Kategori: Felanmälan
Tråd: Hämtar inte temperatur
Svar: 2
Visningar: 117

Hämtar inte temperatur

Temperaturen hämtas inte från one.com.
filen uppdateras men verkar vara nått knas när den ska läsas av.
Nåtot tips?
av Styrola
25 feb 2018, 20:21
Kategori: Förslag/Feedback/Support temperatur.nu
Tråd: Supporttråd för automatiska mail gällande solspikar
Svar: 107
Visningar: 84410

Re: Supporttråd för automatiska mail gällande solspikar

Ingen aning om vad som skulle kunna störa. Solen går ner på andra sidan huset den tiden.
Det finns ingen möjlighet för solstrålar att komma åt mätpunkten under någon tid under året.

Får kolla om det kan vara något annat.

Skickat från min G8141 via Tapatalk
av Styrola
30 mar 2013, 00:11
Kategori: Support www.m.nu
Tråd: Termoelementinterface dog?
Svar: 5
Visningar: 2324

Re: Termoelementinterface dog?

Lät märkligt och det var det också.
Får det inte att funka med 6 kanals Huben. Alla mät-punkter utom termointerfacet fungerar. Kopplar jag ur Huben måste jag göra allt strömlöst innant termointerfacet vill vara med igen (mysko bara det). Jag måste väl ha kopplat nått fel eller?
av Styrola
07 mar 2013, 11:27
Kategori: Support www.m.nu
Tråd: Termoelementinterface dog?
Svar: 5
Visningar: 2324

Re: Termoelementinterface dog?

Ja exakt samma värde hur jag än gör ( hur många sätt kan man göra på?). Kan jag ha bränt nått när jag kopplade in hubben?

Pass through? Jag kopplar som det står. Den spänningsmatas från nätet.
av Styrola
03 mar 2013, 10:55
Kategori: Support www.m.nu
Tråd: Termoelementinterface dog?
Svar: 5
Visningar: 2324

Termoelementinterface dog?

Skulle lägga till en ny tråd med sensorer så jag köpte på mig en 6 kanals hub och trafo till den. När jag kopplade in hubben mellan USB-adaptern och det befintliga nätet hände nått. När jag läser från interfacet får jag 73.2 från trådgivaren och 16.9 från den "interna" sensorn. När jag plockade bort...
av Styrola
30 dec 2011, 01:09
Kategori: LogTemp
Tråd: DS2760 & LogTemp - funkar det?
Svar: 22
Visningar: 10375

Re: DS2760 & LogTemp - funkar det?

Skulle det kunna vara för lite ström (+5V)?
av Styrola
28 dec 2011, 22:37
Kategori: LogTemp
Tråd: DS2760 & LogTemp - funkar det?
Svar: 22
Visningar: 10375

Re: DS2760 & LogTemp - funkar det?

Fick hem mitt Termoelementinterface i dag men har problem Jag har markerat både 2760 termometer samt 2760 thermocouple i logtemp men får inte upp nå¨gon okänd enhet. Jag får upp den interna men ingen thermocoupletemperatur i logtemp. Jag får inga felmeddelanden över huvud taget i logtemp. Någon anin...